Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 9 Beiträge ]
AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 1335

AutorNachricht
 Betreff des Beitrags: Luftfeuchtigkeit ging nicht hoch
#1BeitragVerfasst: 25. Mär 2014 19:15 
Ei
Ei

Registriert: 01.2014
Beiträge: 30
Barvermögen: 150,00 Points

Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Gestern ging es mit der Brut los.
Ich hab mir die beiden Tage davor viele Gedanken gemacht, denn ich hab die Luftfeuchtigkeit (King suro 20) nicht über 66% bekommen.
Wenn ich nachgepumpt habe, ging sie auf 68-69 hoch. Erst beim Schlupf hatte ich 71%.

Hat da jemand einen Tipp für mich.

Die Wachteln sind trotzdem geschlüpft, aber sie hatten es sicherlich nicht einfach.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Luftfeuchtigkeit ging nicht hoch
#2BeitragVerfasst: 25. Mär 2014 19:25 
Ei
Ei
Benutzeravatar

Registriert: 08.2013
Beiträge: 149
Barvermögen: 2.084,00 Points

Bank: 23.830,65 Points
Wohnort: Altenburg
Danke gegeben: 6
Danke bekommen: 4x in 4 Posts
Geschlecht: männlich
ich bekomme bei meinen king suro20 die lf bis auf 80% bis 85% hoch


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Luftfeuchtigkeit ging nicht hoch
#3BeitragVerfasst: 25. Mär 2014 19:26 
Ei
Ei
Benutzeravatar

Registriert: 08.2013
Beiträge: 149
Barvermögen: 2.084,00 Points

Bank: 23.830,65 Points
Wohnort: Altenburg
Danke gegeben: 6
Danke bekommen: 4x in 4 Posts
Geschlecht: männlich
ist der schwamm noch o.k


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Luftfeuchtigkeit ging nicht hoch
#4BeitragVerfasst: 25. Mär 2014 19:29 
Ei
Ei
Benutzeravatar

Registriert: 08.2013
Beiträge: 149
Barvermögen: 2.084,00 Points

Bank: 23.830,65 Points
Wohnort: Altenburg
Danke gegeben: 6
Danke bekommen: 4x in 4 Posts
Geschlecht: männlich
noch was eingefallen war er richtig zu wie war die raumtemperatur (gut sind so 20C°)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Luftfeuchtigkeit ging nicht hoch
#5BeitragVerfasst: 26. Mär 2014 08:14 
Ei
Ei

Registriert: 01.2014
Beiträge: 30
Barvermögen: 150,00 Points

Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
im Raum hat es so 21 Grad.

Den Brüter habe ich zum ersten mal benutzt, deshalb ist der Schwamm zum ersten Mal in gebrauch.

Ich weiß auch nicht woran es liegt. Beim Testlauf war alles gut, allerdings habe ich da nicht versucht die Luftfeuchtigkeit auf 80% zu bekommen, sie war da nur auf 70%.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Luftfeuchtigkeit ging nicht hoch
#6BeitragVerfasst: 26. Mär 2014 11:03 
Henne
Henne
Benutzeravatar

Registriert: 03.2012
Beiträge: 1326
Barvermögen: 261,35 Points

Bank: 41.082,00 Points
Wohnort: Hessen
Danke gegeben: 21
Danke bekommen: 62x in 55 Posts
Geschlecht: weiblich
70% langt beim Schlupf.

_________________
VG


*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***


Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: AW: Luftfeuchtigkeit ging nicht hoch
#7BeitragVerfasst: 26. Mär 2014 11:31 
Admina
Admina
Benutzeravatar

Registriert: 04.2012
Beiträge: 4560
Barvermögen: 793,05 Points

Bank: 41.881,65 Points
Wohnort: Nähe Nürnberg
Danke gegeben: 23
Danke bekommen: 42x in 37 Posts
Geschlecht: weiblich
Highscores: 8
never hat geschrieben:
70% langt beim Schlupf.

Seh ich auch so.

Beim King Suro ist oben so ein kleines Loch, das kann man teilweise oder ganz schließen bzw offen lassen. Ich hab es vor dem Schlupf immer fast komplett geschlossen.

Gesendet von meinem HTC One mit Tapatalk

_________________
Wenn du das Problem nicht lösen kannst, dann löse dich vom Problem.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Luftfeuchtigkeit ging nicht hoch
#8BeitragVerfasst: 26. Mär 2014 13:13 
Henne
Henne
Benutzeravatar

Registriert: 03.2012
Beiträge: 1326
Barvermögen: 261,35 Points

Bank: 41.082,00 Points
Wohnort: Hessen
Danke gegeben: 21
Danke bekommen: 62x in 55 Posts
Geschlecht: weiblich
Ich mache die Lüftungsrosetten bei meinen Brütern auch zu damit die Feuchte drin bleibt.

_________________
VG


*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***


Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: Luftfeuchtigkeit ging nicht hoch
#9BeitragVerfasst: 26. Mär 2014 16:29 
Ei
Ei
Benutzeravatar

Registriert: 08.2013
Beiträge: 149
Barvermögen: 2.084,00 Points

Bank: 23.830,65 Points
Wohnort: Altenburg
Danke gegeben: 6
Danke bekommen: 4x in 4 Posts
Geschlecht: männlich
bei mir ist es auf habe aber meine 80% trotzdem noch


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 9 Beiträge ]


Besucher kamen durch folgende Suchbegriffe auf diese Seite:

king suro schwamm

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de Archiv | Kontakt & Rechtliches free forum hosting
web tracker